[the Real One]
 
HomePortalFAQSearchMemberlistRegisterLog in

Share | 
 

 hab ein problem

Go down 
AuthorMessage
nanstuko
Newbie
Newbie


Number of posts : 4
Registration date : 2009-08-24

PostSubject: hab ein problem   Mon Aug 24, 2009 12:50 am

Heyho leutz erst einmal find ich geil das darkness wieder online geht, echt nice jungs Very Happy
Aber hab leider ein Problem, jedesmal wenn ich kalonline starten möchte, lädt er den hackshield screen da den kleinen und dann kommt ne Fehlermeldung:
"There is a problem in the function of antihacking. The programm is closing"
Kann mir wer sagen, was da das Problem sein könnte und wie man es behebn kann?

danke schon ma im voraus
Back to top Go down
View user profile
Darkway77
Admin
Admin
avatar

Number of posts : 284
Registration date : 2008-05-26

PostSubject: Re: hab ein problem   Mon Aug 24, 2009 1:37 am

kann verschiedenste gründe haben
häufigster ist antivir block gegen engine.exe
kann aber auch ein prozess sein den die engine.exe als bedrohung ansieht
und vieles mehr fürchte ich..

_________________
[̲̅̅ƒ̲̅̅я̲̅̅є̲̅̅α̲̅̅к̲̅̅] sagt:
du machst mich irre
Darkway77 sagt:
wenigstens eine gute tat heute
Back to top Go down
View user profile
nanstuko
Newbie
Newbie


Number of posts : 4
Registration date : 2009-08-24

PostSubject: Re: hab ein problem   Mon Aug 24, 2009 9:35 am

hmmz das is dann ma gar nich gut denn ich hab kein plan was es von den prozessen sein könnte :/
Back to top Go down
View user profile
NooBKiLLeR
Newbie
Newbie


Number of posts : 4
Age : 22
Registration date : 2009-08-22

PostSubject: Re: hab ein problem   Mon Aug 24, 2009 10:42 am

ehhm das hab ich auch auf vielen servern versuch mal AntiVir beim entpacken auszumachen weil manchma findet er ein Fehler in der Engine
Back to top Go down
View user profile
woingenau
Member
Member
avatar

Number of posts : 11
Registration date : 2009-08-23

PostSubject: Re: hab ein problem   Mon Aug 24, 2009 1:19 pm

oder falls du xfire hast /anhast mach es aus..
ich kann nich mit xfire spieln
kommt immer antihackin dingens

wenns dann noch nich klappt kannst du
probiern das du dein antivir ausschaltest..
und dann nochma neu entpackst..
Back to top Go down
View user profile
nanstuko
Newbie
Newbie


Number of posts : 4
Registration date : 2009-08-24

PostSubject: Re: hab ein problem   Wed Aug 26, 2009 4:50 am

hmm xfire war es nicht, jegliches anderes zeugs wie msn, icq, irc, firefox etc auch alles zugedreht und habs auch entpackt mit antivir aus
leider alles nichts gebracht :/
Back to top Go down
View user profile
DarkNub
Member
Member
avatar

Number of posts : 11
Registration date : 2009-09-08

PostSubject: Re: hab ein problem   Tue Sep 08, 2009 9:22 pm

scann ma den Darkness Ordner mit antiVir... hatte ich au da isn loader.exe ders als virus markiert Smile
Back to top Go down
View user profile
Sponsored content




PostSubject: Re: hab ein problem   

Back to top Go down
 
hab ein problem
Back to top 
Page 1 of 1
 Similar topics
-
» Arena Tournament Problem
» Houdini has a problem with the tactic
» VTS 200 TECHNICAL PROBLEM
» Mohon pandangan mengenai overhaul sebab piston problem
» Ekzos Sensor Problem

Permissions in this forum:You cannot reply to topics in this forum
Darkness Server Forum :: Other Things :: Thread-Archiv-
Jump to: